summaryrefslogtreecommitdiff
path: root/Tests/Complex/Executable/Temp/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/Complex/Executable/Temp/CMakeLists.txt')
-rw-r--r--Tests/Complex/Executable/Temp/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/Tests/Complex/Executable/Temp/CMakeLists.txt b/Tests/Complex/Executable/Temp/CMakeLists.txt
index f009550292..989765e3ab 100644
--- a/Tests/Complex/Executable/Temp/CMakeLists.txt
+++ b/Tests/Complex/Executable/Temp/CMakeLists.txt
@@ -4,5 +4,5 @@
# The contents of this file is not tested (absolute paths).
#
OUTPUT_REQUIRED_FILES(
- ${Complex_SOURCE_DIR}/Executable/complex.cxx
- ${Complex_BINARY_DIR}/Executable/Temp/complex-required.txt)
+ ${Complex_SOURCE_DIR}/Executable/complex.cxx
+ ${Complex_BINARY_DIR}/Executable/Temp/complex-required.txt)