summaryrefslogtreecommitdiff
path: root/Tests/CrossCompile/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/CrossCompile/CMakeLists.txt')
-rw-r--r--Tests/CrossCompile/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/CrossCompile/CMakeLists.txt b/Tests/CrossCompile/CMakeLists.txt
index 96a57a051f..fb9a0d732e 100644
--- a/Tests/CrossCompile/CMakeLists.txt
+++ b/Tests/CrossCompile/CMakeLists.txt
@@ -9,5 +9,5 @@ SET(CMAKE_CROSSCOMPILING ON)
ADD_EXECUTABLE(CrossCompile main.c)
TRY_RUN(run_result compile_result
- ${CrossCompile_BINARY_DIR}
+ ${CrossCompile_BINARY_DIR}
${CrossCompile_SOURCE_DIR}/main.c)