summaryrefslogtreecommitdiff
path: root/Tests/CustomCommandWorkingDirectory/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/CustomCommandWorkingDirectory/CMakeLists.txt')
-rw-r--r--Tests/CustomCommandWorkingDirectory/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/CustomCommandWorkingDirectory/CMakeLists.txt b/Tests/CustomCommandWorkingDirectory/CMakeLists.txt
index 36d32e4a09..f647064858 100644
--- a/Tests/CustomCommandWorkingDirectory/CMakeLists.txt
+++ b/Tests/CustomCommandWorkingDirectory/CMakeLists.txt
@@ -13,7 +13,7 @@ SET_SOURCE_FILES_PROPERTIES(
"${TestWorkingDir_BINARY_DIR}/customTarget2.c"
PROPERTIES GENERATED 1)
-ADD_EXECUTABLE(working "${TestWorkingDir_BINARY_DIR}/working.c"
+ADD_EXECUTABLE(working "${TestWorkingDir_BINARY_DIR}/working.c"
"${TestWorkingDir_BINARY_DIR}/customTarget.c")
ADD_CUSTOM_TARGET(