summaryrefslogtreecommitdiff
path: root/Tests/StringFileTest/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/StringFileTest/CMakeLists.txt')
-rw-r--r--Tests/StringFileTest/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/Tests/StringFileTest/CMakeLists.txt b/Tests/StringFileTest/CMakeLists.txt
index 7792a353d2..13283d0c27 100644
--- a/Tests/StringFileTest/CMakeLists.txt
+++ b/Tests/StringFileTest/CMakeLists.txt
@@ -149,8 +149,8 @@ IF(NOT "$ENV{x+(y)}" STREQUAL "Obscure environment variable value")
ENDIF()
# Make directories test
-FILE(MAKE_DIRECTORY
- "${CMAKE_CURRENT_BINARY_DIR}/Includes"
+FILE(MAKE_DIRECTORY
+ "${CMAKE_CURRENT_BINARY_DIR}/Includes"
"${CMAKE_CURRENT_BINARY_DIR}/Directory1"
"${CMAKE_CURRENT_BINARY_DIR}/Directory2"
)