summaryrefslogtreecommitdiff
path: root/Tests/Testing/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/Testing/CMakeLists.txt')
-rw-r--r--Tests/Testing/CMakeLists.txt8
1 files changed, 4 insertions, 4 deletions
diff --git a/Tests/Testing/CMakeLists.txt b/Tests/Testing/CMakeLists.txt
index 815b52b580..5c6f37c6e8 100644
--- a/Tests/Testing/CMakeLists.txt
+++ b/Tests/Testing/CMakeLists.txt
@@ -7,12 +7,12 @@ PROJECT (Testing)
#
# Lib and exe path
#
-SET (LIBRARY_OUTPUT_PATH
- ${Testing_BINARY_DIR}/bin/ CACHE PATH
+SET (LIBRARY_OUTPUT_PATH
+ ${Testing_BINARY_DIR}/bin/ CACHE PATH
"Single output directory for building all libraries.")
-SET (EXECUTABLE_OUTPUT_PATH
- ${Testing_BINARY_DIR}/bin/ CACHE PATH
+SET (EXECUTABLE_OUTPUT_PATH
+ ${Testing_BINARY_DIR}/bin/ CACHE PATH
"Single output directory for building all executables.")
#