summaryrefslogtreecommitdiff
path: root/zephyr/projects/drawcia_riscv/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'zephyr/projects/drawcia_riscv/CMakeLists.txt')
-rw-r--r--zephyr/projects/drawcia_riscv/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/zephyr/projects/drawcia_riscv/CMakeLists.txt b/zephyr/projects/drawcia_riscv/CMakeLists.txt
index 5a80325e31..584aaef34d 100644
--- a/zephyr/projects/drawcia_riscv/CMakeLists.txt
+++ b/zephyr/projects/drawcia_riscv/CMakeLists.txt
@@ -6,6 +6,6 @@ cmake_minimum_required(VERSION 3.13.1)
find_package(Zephyr REQUIRED HINTS $ENV{ZEPHYR_BASE})
-zephyr_library_include_directories(include)
+cros_ec_library_include_directories(include)
project(drawcia_riscv)