summaryrefslogtreecommitdiff
path: root/gcc/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'gcc/configure.ac')
-rw-r--r--gcc/configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/gcc/configure.ac b/gcc/configure.ac
index b8f35af93e8..dace19c9f96 100644
--- a/gcc/configure.ac
+++ b/gcc/configure.ac
@@ -974,7 +974,7 @@ define(gcc_UNLOCKED_FUNCS, clearerr_unlocked feof_unlocked dnl
putchar_unlocked putc_unlocked)
AC_CHECK_FUNCS(times clock kill getrlimit setrlimit atoll atoq \
sysconf strsignal getrusage nl_langinfo \
- gettimeofday mbstowcs wcswidth mmap mincore setlocale \
+ gettimeofday mbstowcs wcswidth mmap setlocale \
gcc_UNLOCKED_FUNCS)
if test x$ac_cv_func_mbstowcs = xyes; then