summaryrefslogtreecommitdiff
path: root/gnss-service/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'gnss-service/test/CMakeLists.txt')
-rwxr-xr-xgnss-service/test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnss-service/test/CMakeLists.txt b/gnss-service/test/CMakeLists.txt
index 86bb3c4..c40ef32 100755
--- a/gnss-service/test/CMakeLists.txt
+++ b/gnss-service/test/CMakeLists.txt
@@ -35,7 +35,7 @@ if(WITH_GPSD)
elseif(WITH_REPLAYER)
set(LIBRARIES gnss-service-use-replayer)
else()
- message(STATUS "Invalid cmake option!")
+ message(STATUS "Invalid cmake options!")
endif()
if(WITH_DLT)