summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile.am b/Makefile.am
index 0bec5b44d..693a3ccae 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -54,8 +54,8 @@ THEME_DIRS=$(shell SIZES="$(render_sizes)"; for size in $$SIZES; do for dir in `
fi; \
echo "Size=$$size" >> $@; \
if test "$$sizefull" = "scalable"; then \
- echo "MinSize=16" >> $@; \
- echo "MaxSize=256" >> $@; \
+ echo "MinSize=8" >> $@; \
+ echo "MaxSize=512" >> $@; \
echo "Type=Scalable" >> $@; \
elif test "$$size" = "256"; then \
echo "MinSize=56" >> $@; \