summaryrefslogtreecommitdiff
path: root/lib/includes/Makefile.am
diff options
context:
space:
mode:
authorSimon Josefsson <simon@josefsson.org>2012-01-20 13:41:19 +0100
committerSimon Josefsson <simon@josefsson.org>2012-01-20 13:41:19 +0100
commit6dbde9ad3c9f60907a98fd202cc311c38acfb570 (patch)
tree444fdc2e3bd41c8fb5bca72cc05f7796275a71ae /lib/includes/Makefile.am
parentc5791654cc44e5398b3db10c4ddcc099a992a9c3 (diff)
downloadgnutls-6dbde9ad3c9f60907a98fd202cc311c38acfb570.tar.gz
Add OCSP functionality.
Diffstat (limited to 'lib/includes/Makefile.am')
-rw-r--r--lib/includes/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/lib/includes/Makefile.am b/lib/includes/Makefile.am
index 5da8bda6dd..31650c1c3e 100644
--- a/lib/includes/Makefile.am
+++ b/lib/includes/Makefile.am
@@ -20,7 +20,7 @@
nobase_include_HEADERS = gnutls/x509.h gnutls/pkcs12.h gnutls/compat.h \
gnutls/openpgp.h gnutls/crypto.h gnutls/pkcs11.h \
- gnutls/abstract.h gnutls/dtls.h
+ gnutls/abstract.h gnutls/dtls.h gnutls/ocsp.h
if ENABLE_CXX
nobase_include_HEADERS += gnutls/gnutlsxx.h