summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorMax Illfelder <illfelder@users.noreply.github.com>2016-08-22 19:58:20 -0700
committerGitHub <noreply@github.com>2016-08-22 19:58:20 -0700
commit54839d43c0df33234e227ef5a098bc1181c7d17e (patch)
tree55f8a99be59a4969dccead31af5fa1af588b0bce /setup.py
parent23facf2c1c404b2cec9af587b9bcc4747aef07f8 (diff)
downloadgoogle-compute-image-packages-54839d43c0df33234e227ef5a098bc1181c7d17e.tar.gz
Version bump the Google Python package to 2.2.1. (#328)
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 4822124..71e696f 100755
--- a/setup.py
+++ b/setup.py
@@ -32,7 +32,7 @@ setuptools.setup(
packages=setuptools.find_packages(),
scripts=glob.glob('scripts/*'),
url='https://github.com/GoogleCloudPlatform/compute-image-packages',
- version='2.2.0',
+ version='2.2.1',
# Entry points create scripts in /usr/bin that call a function.
entry_points={
'console_scripts': [