summaryrefslogtreecommitdiff
path: root/expat/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'expat/CMakeLists.txt')
-rw-r--r--expat/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/expat/CMakeLists.txt b/expat/CMakeLists.txt
index ef0890f3..6797fd43 100644
--- a/expat/CMakeLists.txt
+++ b/expat/CMakeLists.txt
@@ -65,7 +65,7 @@ endif()
project(expat
VERSION
- 2.4.7
+ 2.4.8
LANGUAGES
C
)
@@ -414,7 +414,7 @@ if(EXPAT_WITH_LIBBSD)
endif()
set(LIBCURRENT 9) # sync
-set(LIBREVISION 7) # with
+set(LIBREVISION 8) # with
set(LIBAGE 8) # configure.ac!
math(EXPR LIBCURRENT_MINUS_AGE "${LIBCURRENT} - ${LIBAGE}")