summaryrefslogtreecommitdiff
path: root/expat/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'expat/CMakeLists.txt')
-rw-r--r--expat/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/expat/CMakeLists.txt b/expat/CMakeLists.txt
index 9d182b30..23a8bb0f 100644
--- a/expat/CMakeLists.txt
+++ b/expat/CMakeLists.txt
@@ -64,7 +64,7 @@ endif()
project(expat
VERSION
- 2.4.3
+ 2.4.4
LANGUAGES
C
)
@@ -408,7 +408,7 @@ if(EXPAT_WITH_LIBBSD)
endif()
set(LIBCURRENT 9) # sync
-set(LIBREVISION 3) # with
+set(LIBREVISION 4) # with
set(LIBAGE 8) # configure.ac!
math(EXPR LIBCURRENT_MINUS_AGE "${LIBCURRENT} - ${LIBAGE}")