summaryrefslogtreecommitdiff
path: root/utils/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'utils/CMakeLists.txt')
-rw-r--r--utils/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/utils/CMakeLists.txt b/utils/CMakeLists.txt
index 52010c6..53cf0c0 100644
--- a/utils/CMakeLists.txt
+++ b/utils/CMakeLists.txt
@@ -2,4 +2,4 @@ include_directories("../libproxy")
add_executable(proxy proxy.c)
target_link_libraries(proxy libproxy)
-install(TARGETS proxy RUNTIME DESTINATION ${BIN_INSTALL_DIR})
+install(TARGETS proxy RUNTIME DESTINATION ${BIN_INSTALL_DIR}) \ No newline at end of file