summaryrefslogtreecommitdiff
path: root/test/encode/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'test/encode/Makefile.am')
-rw-r--r--test/encode/Makefile.am4
1 files changed, 4 insertions, 0 deletions
diff --git a/test/encode/Makefile.am b/test/encode/Makefile.am
index e167343..d2ac265 100644
--- a/test/encode/Makefile.am
+++ b/test/encode/Makefile.am
@@ -60,3 +60,7 @@ valgrind: $(bin_PROGRAMS)
for a in $(bin_PROGRAMS); do \
valgrind --leak-check=full --show-reachable=yes .libs/$$a; \
done
+
+EXTRA_DIST = \
+ jpegenc_utils.h \
+ $(NULL)