summaryrefslogtreecommitdiff
path: root/storage/oqgraph/CMakeLists.txt
diff options
context:
space:
mode:
authorAntony T Curtis <antony@xiphis.org>2013-01-19 22:56:10 -0800
committerAntony T Curtis <antony@xiphis.org>2013-01-19 22:56:10 -0800
commita72913a5ea8cfdffcf0cd99e1124815912c24440 (patch)
tree5be1d522af35bba75feff44fc19c2b54933e9ee7 /storage/oqgraph/CMakeLists.txt
parent8e4f1619ba0b8af4f6346cc153b0884eee3ebb0c (diff)
downloadmariadb-git-a72913a5ea8cfdffcf0cd99e1124815912c24440.tar.gz
fix indent
Diffstat (limited to 'storage/oqgraph/CMakeLists.txt')
-rw-r--r--storage/oqgraph/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/storage/oqgraph/CMakeLists.txt b/storage/oqgraph/CMakeLists.txt
index 70660536017..cc132a7b17f 100644
--- a/storage/oqgraph/CMakeLists.txt
+++ b/storage/oqgraph/CMakeLists.txt
@@ -8,7 +8,7 @@ INCLUDE_DIRECTORIES(BEFORE ${Boost_INCLUDE_DIRS})
FIND_PACKAGE(JUDY)
IF(NOT JUDY_FOUND)
- MESSAGE(STATUS "Judy not found")
+ MESSAGE(STATUS "Judy not found")
RETURN()
ENDIF()
INCLUDE_DIRECTORIES(${JUDY_INCLUDE_DIR})