summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index 222785ea3b1..77318baf07e 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -306,7 +306,7 @@ do_abi_check:
-e '/^[ ]*$$/d' \
-e '/^#pragma GCC set_debug_pwd/d' > \
$(top_builddir)/abi_check.out; \
- @DIFF@ -wB $$file.pp $(top_builddir)/abi_check.out; \
+ @DIFF@ -w $$file.pp $(top_builddir)/abi_check.out; \
@RM@ $(top_builddir)/abi_check.out; \
done