summaryrefslogtreecommitdiff
path: root/pstack/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'pstack/Makefile.am')
-rw-r--r--pstack/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/pstack/Makefile.am b/pstack/Makefile.am
index 86dddcb6f03..d94b3ba6aaf 100644
--- a/pstack/Makefile.am
+++ b/pstack/Makefile.am
@@ -24,7 +24,7 @@ noinst_HEADERS = bucomm.h debug.h ieee.h budbg.h demangle.h \
linuxthreads.h pstack.h pstacktrace.h
SRC= bucomm.c filemode.c linuxthreads.c rddbg.c \
debug.c ieee.c pstack.c stabs.c
-EXTRA_DIST= $SRC
+EXTRA_DIST= $(SRC)
if COMPILE_PSTACK
pkglib_LIBRARIES = libpstack.a