summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authormartin-s <martin-s@ffa7fe5e-494d-0410-b361-a75ebd5db220>2011-01-08 17:17:08 +0000
committermartin-s <martin-s@ffa7fe5e-494d-0410-b361-a75ebd5db220>2011-01-08 17:17:08 +0000
commita11e38551456f14d023a30fdad13cd55e2f456dd (patch)
treef55123e1d76f903f6b3a7d7bfe37bb763b99a27d /CMakeLists.txt
parenta9de8e4b22152d165334ecd45e4fb610bf5c48f1 (diff)
downloadnavit-a11e38551456f14d023a30fdad13cd55e2f456dd.tar.gz
Fix:Build:support/ezxml is a replacement for glib xml parser
git-svn-id: http://svn.code.sf.net/p/navit/code/trunk/navit@3885 ffa7fe5e-494d-0410-b361-a75ebd5db220
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 91a345195..290c37029 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@ set(LIB_DIR lib)
### Detect environment
-add_plugin(support/ezxml "native ezxml found" FALSE)
+add_plugin(support/ezxml "native Glib found" FALSE)
add_plugin(support/glib "native Glib found" FALSE)
add_plugin(support/zlib "native zlib found" FALSE)
add_plugin(support/libpng "native libpng found" FALSE)