summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 835f3bacc..52d95847f 100755
--- a/setup.py
+++ b/setup.py
@@ -95,5 +95,6 @@ setup(
'etc/heat-engine.conf',
'etc/heat-engine-paste.ini']),
('/var/log/heat', ['var/log/heat/api.log',
- 'var/log/heat/engine.log'])],
+ 'var/log/heat/engine.log']),
+ ('/var/lib/heat', ['var/lib/heat/.dummy'])],
py_modules=[])