summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorMonty Taylor <mordred@inaugust.com>2014-09-21 12:16:20 -0700
committerMonty Taylor <mordred@inaugust.com>2014-09-21 12:17:09 -0700
commit6efe00dbf3959ebfbb49045f357823da0b94c3e0 (patch)
tree95bb96823407aa37270f1ea2e4e49f2e46493c25 /setup.py
parentedadf145f3846c95b7faf48c4543bbd15765231f (diff)
downloados-client-config-6efe00dbf3959ebfbb49045f357823da0b94c3e0.tar.gz
Port in config reading from shade
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7eeb36b..70c2b3f 100755
--- a/setup.py
+++ b/setup.py
@@ -19,4 +19,4 @@ import setuptools
setuptools.setup(
setup_requires=['pbr'],
- pbr=True) \ No newline at end of file
+ pbr=True)