summaryrefslogtreecommitdiff
path: root/check/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'check/Makefile.am')
-rw-r--r--check/Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/check/Makefile.am b/check/Makefile.am
index 1d0d558..335d6fe 100644
--- a/check/Makefile.am
+++ b/check/Makefile.am
@@ -1,10 +1,10 @@
TESTS = check-cflags check-libs check-define-variable \
check-libs-private check-requires-private check-includedir \
- check-conflicts check-missing
+ check-conflicts check-missing check-idirafter
EXTRA_DIST = $(TESTS) common simple.pc requires-test.pc public-dep.pc \
private-dep.pc includedir.pc missing-requires-private.pc \
- missing-requires.pc
+ missing-requires.pc idirafter.pc
DISTCLEANFILES = config.sh