summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 27e5e56..61f9efc 100644
--- a/setup.py
+++ b/setup.py
@@ -40,7 +40,7 @@ setup(
'setuptools >= 0.7',
'six >= 1.4.0',
'pytz',
- 'tzlocal'
+ 'tzlocal >= 1.2'
],
extras_require={
':python_version == "2.7"': ['futures', 'funcsigs']