summaryrefslogtreecommitdiff
path: root/README.md
diff options
context:
space:
mode:
Diffstat (limited to 'README.md')
-rw-r--r--README.md4
1 files changed, 2 insertions, 2 deletions
diff --git a/README.md b/README.md
index b56afb7..b4b8488 100644
--- a/README.md
+++ b/README.md
@@ -30,10 +30,10 @@ Testing/development tips
To run tests under CPython, run::
- pip install pytest # if you don't have py.test already
+ pip install pytest py # if you don't have pytest and py already
pip install pycparser
python setup.py build_ext -f -i
- py.test c/ testing/
+ pytest c/ testing/
If you run in another directory (either the tests or another program),
you should use the environment variable ``PYTHONPATH=/path`` to point