summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index f42c35a..5c19e6a 100644
--- a/setup.py
+++ b/setup.py
@@ -32,7 +32,7 @@ with open(path.join(here, "__pkginfo__.py")) as f:
exec(f.read(), pkginfo)
# Get the long description from the relevant file
-with open(path.join(here, 'README.rst'), encoding='utf-8') as f:
+with open(path.join(here, "README.rst"), encoding="utf-8") as f:
long_description = f.read()
setup(