summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorChris Dent <cdent@anticdent.org>2023-04-30 12:39:26 +0100
committerChris Dent <cdent@anticdent.org>2023-04-30 12:39:26 +0100
commit128b5d3f4eb18fc4527cc073693e97d2a1483347 (patch)
tree5b571a5b915691205e404aaafd111d2f9e421e8f /setup.py
parent0af287feae82035db71fccd0f65d282eba41a7a4 (diff)
downloadpaste-git-128b5d3f4eb18fc4527cc073693e97d2a1483347.tar.gz
Release 3.5.33.5.3
- Use importlib instead of imp
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 9438aab..d87befb 100644
--- a/setup.py
+++ b/setup.py
@@ -12,7 +12,7 @@
# - git push
# - python setup.py sdist bdist_wheel upload --sign
-__version__ = '3.5.2'
+__version__ = '3.5.3'
from setuptools import setup, find_packages
import sys, os