summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorChris Dent <cdent@anticdent.org>2022-06-22 11:20:07 +0100
committerChris Dent <cdent@anticdent.org>2022-06-22 11:20:07 +0100
commit27f25898c8c8cf52fc49175fd8b51e1289000884 (patch)
tree3407ed3d1ba7342546e58bad339cdad1d60d32d5 /setup.py
parent6871824f9f87b63bdf5c863971df4c6a454f105c (diff)
downloadpaste-git-27f25898c8c8cf52fc49175fd8b51e1289000884.tar.gz
Release 3.5.13.5.1
* update tox to include py 39 * replace deprecated threading funcs
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 436c031..108fccb 100644
--- a/setup.py
+++ b/setup.py
@@ -12,7 +12,7 @@
# - git push
# - python setup.py sdist bdist_wheel upload --sign
-__version__ = '3.5.0'
+__version__ = '3.5.1'
from setuptools import setup, find_packages
import sys, os