summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorChris Dent <cdent@anticdent.org>2019-10-14 10:48:47 +0100
committerChris Dent <cdent@anticdent.org>2019-10-14 10:49:29 +0100
commitbb7f21ae437afeddb991cdb5e653c0127e86073f (patch)
tree83475207c4e771f0337cb0b98e7ead73254a06ec /setup.py
parent7e2f7e78697a0a9126cdbc69bbea699c00b7c121 (diff)
downloadpaste-git-bb7f21ae437afeddb991cdb5e653c0127e86073f.tar.gz
Release 3.2.1
* Handle io.UnsupportedOperation from socket.tell()
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 83f6143..af5dd10 100644
--- a/setup.py
+++ b/setup.py
@@ -12,7 +12,7 @@
# - git push
# - python setup.py sdist bdist_wheel upload --sign
-__version__ = '3.2.0'
+__version__ = '3.2.1'
from setuptools import setup, find_packages
import sys, os