summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorIan Lee <IanLee1521@gmail.com>2016-05-22 00:35:09 -0700
committerIan Lee <IanLee1521@gmail.com>2016-05-26 00:43:47 -0700
commitfba2cc63736fa9d522fdc90d2d3cae1ff4aeaa90 (patch)
tree92efdca50e5f79dd28da351e75c95751ceadd181
parentfed323d41fd8d2da73b8dd6db8ef1759a0d6b9c0 (diff)
downloadpep8-fba2cc63736fa9d522fdc90d2d3cae1ff4aeaa90.tar.gz
Fixed additional reference to pep8.py in travis
-rw-r--r--.travis.yml2
1 files changed, 1 insertions, 1 deletions
diff --git a/.travis.yml b/.travis.yml
index 8771cca..ee069e8 100644
--- a/.travis.yml
+++ b/.travis.yml
@@ -15,7 +15,7 @@ install:
- pip list
script:
- python pycodestyle.py --testsuite testsuite
- - python pycodestyle.py --statistics pep8.py
+ - python pycodestyle.py --statistics pycodestyle.py
- python pycodestyle.py --doctest
- python setup.py test