summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
authorIan Lee <IanLee1521@gmail.com>2016-05-25 10:49:18 -0700
committerIan Lee <IanLee1521@gmail.com>2016-05-26 00:43:47 -0700
commit90d83aa28ae6ed0ebc49cc83079364b172405fb8 (patch)
treee73afc6affebe6a66fc157f28bf4dfd69d1bcba5 /Makefile
parentfba2cc63736fa9d522fdc90d2d3cae1ff4aeaa90 (diff)
downloadpep8-90d83aa28ae6ed0ebc49cc83079364b172405fb8.tar.gz
Updated file names tested
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 146a2cc..366f580 100644
--- a/Makefile
+++ b/Makefile
@@ -2,7 +2,7 @@ test :
python pycodestyle.py --testsuite testsuite
selftest :
- python pycodestyle.py --statistics pep8.py
+ python pycodestyle.py --statistics pycodestyle.py
doctest :
python pycodestyle.py --doctest