summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--.travis.yml2
1 files changed, 1 insertions, 1 deletions
diff --git a/.travis.yml b/.travis.yml
index 8771cca..ee069e8 100644
--- a/.travis.yml
+++ b/.travis.yml
@@ -15,7 +15,7 @@ install:
- pip list
script:
- python pycodestyle.py --testsuite testsuite
- - python pycodestyle.py --statistics pep8.py
+ - python pycodestyle.py --statistics pycodestyle.py
- python pycodestyle.py --doctest
- python setup.py test