summaryrefslogtreecommitdiff
path: root/.env
diff options
context:
space:
mode:
Diffstat (limited to '.env')
-rw-r--r--.env4
1 files changed, 2 insertions, 2 deletions
diff --git a/.env b/.env
index 0f3ccbd..894af80 100644
--- a/.env
+++ b/.env
@@ -35,11 +35,11 @@ function _distribute_project()
{
CURRENT_DIRECTORY="$PWD"
root
- sudo rm -rf dist
+ sudo rm -rf dist build
python setup.py sdist upload
python setup.py bdist_wheel upload
overrides
- sudo rm -rf dist
+ sudo rm -rf dist build
python setup.py sdist upload
python setup.py bdist_wheel upload
}