summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index a6e7737..2abfada 100644
--- a/setup.py
+++ b/setup.py
@@ -167,7 +167,7 @@ def install(**kwargs):
cmdclass['easy_install'] = easy_install
return setup(name=distname,
version=__pkginfo__['version'],
- license=license,
+ license=__pkginfo__['license'],
description=__pkginfo__['description'],
long_description=long_description,
author=__pkginfo__['author'],