summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 39c4900..befbfcb 100644
--- a/setup.py
+++ b/setup.py
@@ -138,7 +138,7 @@ class MyInstallLib(install_lib.install_lib):
include_dirs variable if necessary
"""
def run(self):
- """overriden from install_lib class"""
+ """overridden from install_lib class"""
install_lib.install_lib.run(self)
# create Products.__init__.py if needed
if subpackage_of: