summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorJohn Anderson <sontek@gmail.com>2015-06-20 13:21:21 -0700
committerJohn Anderson <sontek@gmail.com>2015-06-20 13:21:21 -0700
commitf394d42966f4c98e9e74a62def7f6a98f0dfcb10 (patch)
tree829559c58c412495ef6c91dae4b1cf38110bec73 /setup.py
parente905884ede997ef14e53e64f507123513c6d9856 (diff)
downloadpymemcache-f394d42966f4c98e9e74a62def7f6a98f0dfcb10.tar.gz
Initial implementation of the hash client
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index b1f2404..f053090 100644
--- a/setup.py
+++ b/setup.py
@@ -10,7 +10,7 @@ setup(
author='Charles Gordon',
author_email='charles@pinterest.com',
packages=find_packages(),
- install_requires=['six'],
+ install_requires=['six', 'clandestined'],
description='A comprehensive, fast, pure Python memcached client',
long_description=open('README.md').read(),
license='Apache License 2.0',