summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 7533e08a..ef91d884 100755
--- a/setup.py
+++ b/setup.py
@@ -64,7 +64,7 @@ setup(
packages=['saml2', 'saml2/xmldsig', 'saml2/xmlenc', 'saml2/s2repoze',
'saml2/s2repoze.plugins', "saml2/profile", "saml2/schema",
"saml2/extension", "saml2/attributemaps", "saml2/authn_context",
- "saml2/entity_category", "saml2/userinfo"],
+ "saml2/entity_category", "saml2/userinfo", "saml2/ws"],
package_dir={'': 'src'},
package_data={'': ['xml/*.xml']},