summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 62edc969..fff963a1 100644
--- a/setup.py
+++ b/setup.py
@@ -41,9 +41,9 @@ def howto_install_setuptools():
print("""
Error: You need setuptools Python package!
- It's very easy to install it, just type (as root on Linux):
+ It's very easy to install it, just type:
- wget https://bitbucket.org/pypa/setuptools/raw/bootstrap/ez_setup.py
+ wget https://bootstrap.pypa.io/ez_setup.py
python ez_setup.py
Then you could make eggs from this package.