summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorKenneth Reitz <me@kennethreitz.com>2011-08-23 21:27:28 -0400
committerKenneth Reitz <me@kennethreitz.com>2011-08-23 21:27:28 -0400
commit6886173ce0694478b31b4e7acdb0bf0368167db2 (patch)
treec74df2e28a7d7f236db5c1fff4642918caf78d36 /setup.py
parent200ab9c3731a6f9baf8709c107fae0a5984d6b28 (diff)
downloadpystache-6886173ce0694478b31b4e7acdb0bf0368167db2.tar.gz
consistent string types
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py10
1 files changed, 5 insertions, 5 deletions
diff --git a/setup.py b/setup.py
index 3e2c0c0..2dbbff7 100644
--- a/setup.py
+++ b/setup.py
@@ -32,11 +32,11 @@ setup(
packages=['pystache'],
license='MIT',
classifiers = (
- "Development Status :: 4 - Beta",
- "License :: OSI Approved :: MIT License",
- "Programming Language :: Python",
- "Programming Language :: Python :: 2.5",
- "Programming Language :: Python :: 2.6"
+ 'Development Status :: 4 - Beta',
+ 'License :: OSI Approved :: MIT License',
+ 'Programming Language :: Python',
+ 'Programming Language :: Python :: 2.5',
+ 'Programming Language :: Python :: 2.6'
)
)