summaryrefslogtreecommitdiff
path: root/qpid/python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'qpid/python/setup.py')
-rw-r--r--qpid/python/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/qpid/python/setup.py b/qpid/python/setup.py
index 069cb14a3c..40b4fd6ed8 100644
--- a/qpid/python/setup.py
+++ b/qpid/python/setup.py
@@ -19,7 +19,7 @@
#
from distutils.core import setup
-setup(name="qpid", version="0.5", packages=["qpid"], scripts=["amqp-doc"],
+setup(name="qpid", version="0.5", packages=["qpid", "mllib"], scripts=["amqp-doc"],
url="http://qpid.apache.org/",
license="Apache Software License",
description="Python language client implementation for Apache Qpid")