summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 9ed5b8e..c129316 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -4,7 +4,7 @@ project(rabbitmq-c "C")
set(CMAKE_MODULE_PATH ${CMAKE_MODULE_PATH} ${CMAKE_CURRENT_SOURCE_DIR}/cmake)
set(RMQ_VERSION_MAJOR 0)
-set(RMQ_VERSION_MINOR 2)
+set(RMQ_VERSION_MINOR 3)
set(RMQ_VERSION_PATCH 0)
# Follow all steps below in order to calculate new ABI version when updating the library