summaryrefslogtreecommitdiff
path: root/src/components/config_profile/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/components/config_profile/CMakeLists.txt')
-rw-r--r--src/components/config_profile/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/components/config_profile/CMakeLists.txt b/src/components/config_profile/CMakeLists.txt
index fe6f373b3a..107fd58127 100644
--- a/src/components/config_profile/CMakeLists.txt
+++ b/src/components/config_profile/CMakeLists.txt
@@ -45,4 +45,4 @@ target_link_libraries("ConfigProfile" Utils)
if(BUILD_TESTS)
add_subdirectory(test)
-endif() \ No newline at end of file
+endif()