summaryrefslogtreecommitdiff
path: root/utests/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'utests/CMakeLists.txt')
-rw-r--r--utests/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/utests/CMakeLists.txt b/utests/CMakeLists.txt
index b02068a0..b84cdd66 100644
--- a/utests/CMakeLists.txt
+++ b/utests/CMakeLists.txt
@@ -282,6 +282,7 @@ set (utests_sources
runtime_use_host_ptr_buffer.cpp
runtime_alloc_host_ptr_buffer.cpp
runtime_use_host_ptr_image.cpp
+ runtime_use_host_ptr_large_image.cpp
compiler_get_max_sub_group_size.cpp
compiler_get_sub_group_local_id.cpp
compiler_sub_group_shuffle.cpp