summaryrefslogtreecommitdiff
path: root/utests/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'utests/CMakeLists.txt')
-rw-r--r--utests/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/utests/CMakeLists.txt b/utests/CMakeLists.txt
index ef34e475..83a1aa8e 100644
--- a/utests/CMakeLists.txt
+++ b/utests/CMakeLists.txt
@@ -308,6 +308,7 @@ set (utests_sources
compiler_sqrt_div.cpp
compiler_remove_negative_add.cpp
compiler_fdiv2rcp.cpp
+ compiler_skip_check.cpp
compiler_intra_prediction.cpp)
if (LLVM_VERSION_NODOT VERSION_GREATER 34)