summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorSebastien Barre <sebastien.barre@kitware.com>2001-11-02 16:01:47 -0500
committerSebastien Barre <sebastien.barre@kitware.com>2001-11-02 16:01:47 -0500
commit3f4eeeaa8a41c4fd49b96225e1b79a0ca899ef8e (patch)
tree9fcab9389bd46781509495a165b4e91b289e4497 /CMakeLists.txt
parent3c782a32692c746ae76895c768991a6275859f96 (diff)
downloadcmake-3f4eeeaa8a41c4fd49b96225e1b79a0ca899ef8e.tar.gz
Doxygen doc generator
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index bbc29af9c5..9ff79e358e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,6 +1,6 @@
PROJECT(CMake)
-SUBDIRS(Source Modules Templates)
+SUBDIRS(Source Modules Templates Utilities)
# Include the standard Dart testing module
INCLUDE (${CMAKE_ROOT}/Modules/Dart.cmake)