summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index d86b8ac4..dc5d60d6 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -191,7 +191,7 @@ endif()
find_package(EXPAT)
find_package(X11)
-find_package(GLib2)
+find_package(GLIB2)
if(GLIB2_FOUND)
option(DBUS_WITH_GLIB "build with glib" ON)
endif()