summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile.am b/Makefile.am
index b9c0321..1b78d1b 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -95,8 +95,8 @@ install-data-local:
$(INSTALL_DATA) fonts.conf $(DESTDIR)$(configdir)/fonts.conf; \
fi; fi
@(if $(RUN_FC_CACHE_TEST); then \
- echo " $(bindir)/fc-cache/fc-cache -s -f -v"; \
- $(bindir)/fc-cache/fc-cache -s -f -v; \
+ echo " $(bindir)/fc-cache -s -f -v"; \
+ $(bindir)/fc-cache -s -f -v; \
else \
echo "***"; \
echo "*** Warning: fonts.cache not built"; \