summaryrefslogtreecommitdiff
path: root/src/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/Makefile.am')
-rw-r--r--src/Makefile.am6
1 files changed, 4 insertions, 2 deletions
diff --git a/src/Makefile.am b/src/Makefile.am
index 466de9b4ad..1623ea9d37 100644
--- a/src/Makefile.am
+++ b/src/Makefile.am
@@ -1,6 +1,8 @@
EXTRA_DIST = common.h prime.gaa crypt.gaa crypt-gaa.h README.srpcrypt prime-gaa.h \
- README cli.gaa cli-gaa.h serv-gaa.h serv.gaa tls_test.gaa \
- tls_test-gaa.h tests.h gnutls-http-serv list.h certtool-gaa.h
+ README cli.gaa cli-gaa.h serv-gaa.h serv.gaa tls_test.gaa \
+ tls_test-gaa.h tests.h gnutls-http-serv list.h certtool-gaa.h \
+ certtool.gaa
+
SUBDIRS = srp x509 openpgp
INCLUDES = -I../lib -I../libtasn1/lib -I../includes