summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorMax Illfelder <illfelder@users.noreply.github.com>2017-04-26 11:15:41 -0700
committerGitHub <noreply@github.com>2017-04-26 11:15:41 -0700
commit2f481b5e1572e50aa608dff3137e8203d0912885 (patch)
treeb9d5eff8ee3e8090fd882db87575cb35aaa879ff /setup.py
parentc8d4f88659dabe22548877849dd5fa3e792532c1 (diff)
downloadgoogle-compute-image-packages-2f481b5e1572e50aa608dff3137e8203d0912885.tar.gz
Version bump the Google Python package to 2.3.6. (#395)
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 126f8ff..652a7a1 100755
--- a/setup.py
+++ b/setup.py
@@ -32,7 +32,7 @@ setuptools.setup(
packages=setuptools.find_packages(),
scripts=glob.glob('scripts/*'),
url='https://github.com/GoogleCloudPlatform/compute-image-packages',
- version='2.3.5',
+ version='2.3.6',
# Entry points create scripts in /usr/bin that call a function.
entry_points={
'console_scripts': [