summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c09bf15..9c93610 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -347,7 +347,7 @@ if (build_tests)
endif(build_tests)
if (enable_docs)
- install(FILES AUTHORS LICENSE README.md
+ install(FILES AUTHORS ChangeLog LICENSE README.md
README_details.txt README_win32.txt
DESTINATION "${CMAKE_INSTALL_DOCDIR}")
if (enable_gpl)