summaryrefslogtreecommitdiff
path: root/po/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'po/CMakeLists.txt')
-rw-r--r--po/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/po/CMakeLists.txt b/po/CMakeLists.txt
index 82e26d4..ffa968b 100644
--- a/po/CMakeLists.txt
+++ b/po/CMakeLists.txt
@@ -17,7 +17,7 @@
cmake_minimum_required(VERSION 3.0)
-include(FindGettext)
+find_package(Gettext)
include(GNUInstallDirs)
file(READ LINGUAS LINGUAS)